Learn what Felgo offers to help your business succeed. Start your free evaluation today! Felgo for Your Business

Forums

OverviewFelgo 2 Support (Qt 5) › missing dependency

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #9482

    Cal

    am using qt 5.5 and  getting this error on  debian 8 amd64

    Cannot find missing dependency ‘qt.55.gcc’ for ‘vplayengine.2.desktop.gcc’

    How to resolve?

     

    #9483

    Alex
    Felgo Team

    Hello,

    We just fixed the issue, could you please restart the installer and give it another try?

    Thanks,

    Alex

    #9486

    Cal

    ok its downloading now

     

     

    thanks for the help

Viewing 3 posts - 1 through 3 (of 3 total)

RSS feed for this thread

You must be logged in to reply to this topic.

Qt_Technology_Partner_RGB_475 Qt_Service_Partner_RGB_475_padded