Learn what Felgo offers to help your business succeed. Start your free evaluation today! Felgo for Your Business

Forums

OverviewFelgo 2 Support (Qt 5) › Using Build Server with Felgo 2.0

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #7734

    Arend

    Hi there,

    When is the Build Server expected to support Felgo 2.0? I just tried building a package with “sdk”: “2.0.2” in the config.json, but it told me this is not allowed. Omitting the sdk version from the config.json still defaults to 1.5.

    Thanks! Arend jr.

    #7739

    Christian
    Felgo Team
Viewing 2 posts - 1 through 2 (of 2 total)

RSS feed for this thread

You must be logged in to reply to this topic.

Qt_Technology_Partner_RGB_475 Qt_Service_Partner_RGB_475_padded